Vulnerabilidade no Flash Player




Segundo especialistas 90% dos usuários de Windows estão vulneráveis a falhas no programa multimídia Flash Player.  Esse problema foi detectado há sete meses e também atinge os usuários dos sistemas operacionais Mac OS e Linux.

A Adobe confirmou que há uma vulnerabilidade crítica detectada há sete meses nas versões atuais do Flash Player (v9.0.159.0 e v10.0.22.87), bem como no componente authplay.dll embutido no Adobe Reader e no Acrobat v9.x para os sistemas Windows, Mac OS e Linux.

A Adobe liberou em seu Site a correção, Clique aqui para fazer o Donwload , foram encontradas 12 falhas de segurança no Flash Player.

Fonte: IDGNOW – Link para a matéria Completa

Gostou do Post ? Assine o Blog:
[ Receba por email as notícias ] ou [ Inscreva-se no Feeds ]

Compare preços de:

Comparar Preço de Pendrive

Pendrive

Mp3 / Mp4 Player

Mp3 / Mp4

Notebook

Notebook

Monitor LCD

Monitor LCD

Anúncios

Sobre fabriciosilva

Sou autor do Blog do Fabrício Silva onde compartilho as minhas experiências e informações sobre Tecnologia, Informática, Linux, Web, Internet, SEO. Trabalho a alguns anos como Webmaster e prestando consultoria, treinamento e desenvolvimento de aplicações para Internet e Sites para lojas e empresas; Projetos: - http://www.guianf.com - http://www.facebook.com/TudoparaFestasRJ - https://fabriciosilva.wordpress.com/

Publicado em 30/07/2009, em Segurança e marcado como , , . Adicione o link aos favoritos. Deixe um comentário.

Deixe um comentário

Preencha os seus dados abaixo ou clique em um ícone para log in:

Logotipo do WordPress.com

Você está comentando utilizando sua conta WordPress.com. Sair / Alterar )

Imagem do Twitter

Você está comentando utilizando sua conta Twitter. Sair / Alterar )

Foto do Facebook

Você está comentando utilizando sua conta Facebook. Sair / Alterar )

Foto do Google+

Você está comentando utilizando sua conta Google+. Sair / Alterar )

Conectando a %s

%d blogueiros gostam disto: